ЖК "Новое Бутово"
Независимый форум

Просрочка по 1-й очереди составила 139 дней

Просрочка по 4-й очереди составила 345 дней

Просрочка выдачи ключей 5 очереди (10-й и 11-й корпуса)

Просрочка стоительства корпусов 14 и 15

Просрочка по 3-й очереди (монолиты) составила 229 дней

Просрочка по 5-й оч. 2-й этап составила 247 дней

составила 853 дня

недель
0
0
дней
0
0
часов
0
0
минут
0
0
секунд
0
0


Поддержи петицию об остановке строительства складов в Южном Бутово на change.org!
Обсуждение по ссылке.


Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 103 ]  На страницу Пред.  1, 2, 3, 4, 5, 6 ... 11  След.
Автор Сообщение
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 15 июн 2016, 12:30 
Не в сети
VIP Завсегдатай

Зарегистрирован:
27 сен 2013, 23:32
Сообщения: 5410
Благодарил (а): 171 раз.
Поблагодарили: 345 раз.
Обсуждалось в общей теме.
viewtopic.php?f=9&p=77903#p77903

_________________
Если вас раздражает реклама на форумах и сайтах, вас спасет бесплатный плагин для браузера - AdBlock
А ты уже зарегистрировался в Шахматке ?
Хотите вступить в группу Жильцы? Подробности в этой теме.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 11:37 
Не в сети
Пользователь

Зарегистрирован:
21 мар 2016, 14:48
Сообщения: 83
Благодарил (а): 3 раз.
Поблагодарили: 24 раз.
Кто-нибудь подавал уже документы на регистрацию права собственности? принимают?

А свидетельство кто-нибудь получил?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 11:52 
Не в сети
VIP Завсегдатай

Зарегистрирован:
27 сен 2013, 23:32
Сообщения: 5410
Благодарил (а): 171 раз.
Поблагодарили: 345 раз.
На сайте беста/фейсбуке МД была новость о постановке 7 корпуса на кадастр? Зачем эти глупые вопросы?
Берете 5ю точку, отрываете ее от стула, или даже не отрываете, просто берете телефон, набираете номер беста или Мд и узнаете информацию о постановке 7го корпуса на кадастр. Тут ни тех ни других официально нет.

_________________
Если вас раздражает реклама на форумах и сайтах, вас спасет бесплатный плагин для браузера - AdBlock
А ты уже зарегистрировался в Шахматке ?
Хотите вступить в группу Жильцы? Подробности в этой теме.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 13:07 
Не в сети
Пользователь

Зарегистрирован:
21 мар 2016, 14:48
Сообщения: 83
Благодарил (а): 3 раз.
Поблагодарили: 24 раз.
Вопрос был адресован не супер умному сантехнику, а другим жителям.
Я собираюсь сам регистрировать права, а не обращаться в бест.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 13:11 
Не в сети
Опытный пользователь
Аватара пользователя

Зарегистрирован:
22 мар 2015, 16:58
Сообщения: 381
Благодарил (а): 11 раз.
Поблагодарили: 38 раз.
смс писал(а):
Вопрос был адресован не супер умному сантехнику, а другим жителям.
Я собираюсь сам регистрировать права, а не обращаться в бест.




Пытаетесь умничать не соизволив попробовать перейти по предлагаемым ссылкам?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 13:13 
Не в сети
Мегапользователь
Аватара пользователя

Зарегистрирован:
03 апр 2014, 10:29
Сообщения: 1826
Благодарил (а): 146 раз.
Поблагодарили: 212 раз.
смс писал(а):
Вопрос был адресован не супер умному сантехнику, а другим жителям.
Я собираюсь сам регистрировать права, а не обращаться в бест.


"Другие жители" вам скажут примерно то же самое.

Постановка на кадастр на сайте ничего не значит, пока застройщик не "откроет адрес"

Подадите сами - будет приостановка


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 18:34 
Не в сети
Мегапользователь
Аватара пользователя

Зарегистрирован:
03 апр 2014, 10:29
Сообщения: 1826
Благодарил (а): 146 раз.
Поблагодарили: 212 раз.
смс писал(а):

читайте внимательно...



А там нечего читать, вопросы "в общем и целом" бездарны с точки зрения логики и здравого смысла. Вот и ответы соответствующие. Третий вопрос без условия положительного ответа на первый и второй бессмысленный


Код:
Функция ПолучитьОтветНаВопросы()
   Режим = РежимДиалогаВопрос.ДаНет;
   ТекстОтвета="";
   Ответ = Вопрос("Кто-нибудь подавал уже документы на регистрацию права собственности?", Режим, 0);
   Если Ответ = КодВозвратаДиалога.Да Тогда
      ТекстОтвета="Подавали ";
      Ответ = Вопрос("Принимают?",Режим, 0);
      Если Ответ = КодВозвратаДиалога.Да Тогда
         ТекстОтвета=ТекстОтвета+"Принимают ";
         Ответ = Вопрос("А свидетельство кто-нибудь получил?",Режим, 0);
         Если Ответ = КодВозвратаДиалога.Да Тогда
            ТекстОтвета=ТекстОтвета+"Получали ";
         КонецЕсли;
      КонецЕсли;
   КонецЕсли;
   
   Возврат ТекстОтвета;
КонецФункции



За это сообщение автора Kembreg поблагодарили: 2 CAHTEXHuK (21 июн 2016, 18:49), webadmin (21 июн 2016, 19:03)
  Рейтинг: 5.71%
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 19:25 
Не в сети
Пользователь

Зарегистрирован:
03 июл 2015, 10:06
Сообщения: 60
Благодарил (а): 26 раз.
Поблагодарили: 9 раз.
Перестаньте, пожалуйста, засорять чат. Лучше бы не реагировали на вопрос вообще.

В общем сегодня нам Бест сказал, что в конце июля "откроют адрес", т.е. ждут действия и "старта" от Застройщика. (Мы из тех, кому оформлять будет Бест).
Больше, к сожалению, ничего новенького


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 21 июн 2016, 22:56 
Не в сети
VIP Завсегдатай

Зарегистрирован:
27 сен 2013, 23:32
Сообщения: 5410
Благодарил (а): 171 раз.
Поблагодарили: 345 раз.
Цитата:
Перестаньте, пожалуйста, засорять чат. Лучше бы не реагировали на вопрос вообще.

Куда уж лучше. И чата тут нет вообще. Поэтому перестаньте указывать что и кому делать, тогда не получите ответных инструкций куда пойти вам.

_________________
Если вас раздражает реклама на форумах и сайтах, вас спасет бесплатный плагин для браузера - AdBlock
А ты уже зарегистрировался в Шахматке ?
Хотите вступить в группу Жильцы? Подробности в этой теме.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Свидетельство о государственной регистрации права
СообщениеДобавлено: 22 июн 2016, 07:50 
Не в сети
Пользователь

Зарегистрирован:
03 июл 2015, 10:06
Сообщения: 60
Благодарил (а): 26 раз.
Поблагодарили: 9 раз.
Пока здесь только Вы всех затыкаете и посылаете, а от меня прозвучала просьба. Видимо такие порядочные слова, как "пожалуйста" Вам не знакомы.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 103 ]  На страницу Пред.  1, 2, 3, 4, 5, 6 ... 11  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Яндекс.Метрика